HostingWijzer

Hosting voor Wordpress.org

Kim Hartman 25 december 2012 21:19

Om met wordpress.org aan de slag te kunnen heb ik een hostingpakket nodig. Wat is de goedkoopste optie die voldoet aan de eisen van het wordpress porgramma?

Categorie
webhosting
Tags
Antwoorden
Up
0
Down

Peter Langenkamp 22 januari 2013 13:54

Voor een wordpress installatie is een hosting pakket met php support en een mysql database noodzakelijk. De exacte vereisten zijn: PHP 5.2.4 of hoger, MySQL 5.0 of hoger. En ondersteuning van de mod_rewrite Apache module. Je webhosting provider kan je uiteraard aangeven of ze hieraan kunnen voldoen, maar je kunt ook zoeken op hostingwijzer naar hostingpakketten met php en mysql ondersteuning: http://www.hostingwijzer.nl/kieswijzer/score-7/per-jaar/mysql-database/script-php/incl-nl-domeinnaam/

Up
0
Down

Danijel Krleski 29 juli 2013 15:36

My name is Danijel and I represent company Infobip, a global messaging and mobile payment provider.
Infobip is specialized in carrier-grade telecom services which we have been providing for over a decade. As a result, today you can find us in over 25 offices worldwide serving thousands of satisfied enterprise clients..
Above all else, we emphasize quality-this is why we have partnered with global mobile operators to bring carrier-grade services to the enterprise sector.

This is the reason why I am contacting you, because I found that between our two companies can be established some nice cooperation in terms of mobile payments, since the mobile payments has become fastest growing payment method and introduction of that kind of payment method for sure can reach those who are not using credit cards and they are certainly interested in your products.
Does this kind of cooperation interests you?

Antwoord geven